I'm hosting a website in a shared host, but I'm getting the 500 error. Well, I don't have access to the Apache error log file to investigate the cause of the problem.

Is there a way to change the location of the Apache error log file via .htaccess to a dir that I can access it?

Edit
Report