KnowledgeHub
Report question
Question:
Rescue : Connection refused - Unable to connect to Redis on localhost:6379
Reason
Select a reason...
Spam
Rude or offensive
Not an answer
Duplicate
Off-topic
Other
Additional details (optional)
Submit Report