Report question

Question: Rails 3.1 server start fails with "Abort trap: 6"